LISTSERV at the University of Georgia
Menubar Imagemap
Home Browse Manage Request Manuals Register
Previous messageNext messagePrevious in topicNext in topicPrevious by same authorNext by same authorPrevious page (March 2005, week 3)Back to main SAS-L pageJoin or leave SAS-L (or change settings)ReplyPost a new messageSearchProportional fontNon-proportional font
Date:         Mon, 21 Mar 2005 10:50:50 -0800
Reply-To:     "jkelley@uga.edu" <jkelley@UGA.EDU>
Sender:       "SAS(r) Discussion" <SAS-L@LISTSERV.UGA.EDU>
From:         "jkelley@uga.edu" <jkelley@UGA.EDU>
Organization: http://groups.google.com
Subject:      SAS-L and comp.soft-sys.sas
Comments: To: sas-l@uga.edu
Content-Type: text/plain; charset="iso-8859-1"

As an update: the connection between SAS-L and comp.soft-sys.sas _seems_ to be working. Posts made to SAS-L show up on the news server at UGA and posts on the news server show up on SAS-L. However, I am not seeing posts from SAS-L (or posts I make to the local ng) on comp.soft-sys.sas at Google Groups. I have contacted Google and they are investigating this. I have posted two messages: "admin check" -- originally posted to SAS-L "admin check #2" -- originally posted to the newsserver here I am posting this via Google. If anyone who reads comp.soft-sys.sas (but _NOT_ via Google) has seen these posts, would you contact me privately? I'd like to know the news server and may need some more info. Thanks, -- Joe jkelley@uga.edu saslmnt@listserv.uga.edu


Back to: Top of message | Previous page | Main SAS-L page