LISTSERV at the University of Georgia
Menubar Imagemap
Home Browse Manage Request Manuals Register
Previous messageNext messagePrevious in topicNext in topicPrevious by same authorNext by same authorPrevious page (July 2006, week 2)Back to main SAS-L pageJoin or leave SAS-L (or change settings)ReplyPost a new messageSearchProportional fontNon-proportional font
Date:         Thu, 13 Jul 2006 12:04:16 -0700
Reply-To:     "William W. Viergever" <william@VIERGEVER.NET>
Sender:       "SAS(r) Discussion" <SAS-L@LISTSERV.UGA.EDU>
From:         "William W. Viergever" <william@VIERGEVER.NET>
Subject:      Re: UGA posts not showing at Google Groups
Comments: To: pchoate <paulchoate61@GMAIL.COM>
In-Reply-To:  <1152804668.432951.325410@m73g2000cwd.googlegroups.com>
Content-Type: text/plain; charset="us-ascii"; format=flowed

paul:

fyi

your google-posted one came through the UGA gateway fine

At 08:31 AM 7/13/2006, pchoate wrote: >FYI - > >The gateway sending UGA posts to Google is apparently down. Posts to >Google Groups are showing at UGA. Responses are not seen by those >using GoogleGroups. > >This is sent via GoogleGroups - I also posted this directly to UGA.EDU. > >Paul Choate

--------------------------------------------------- William W. Viergever Viergever & Associates Health Data Analysis / Systems Design & Development Sacramento, CA 95825 william@viergever.net (916) 483-8398 ---------------------------------------------------


Back to: Top of message | Previous page | Main SAS-L page