LISTSERV at the University of Georgia
Menubar Imagemap
Home Browse Manage Request Manuals Register
Previous messageNext messagePrevious in topicNext in topicPrevious by same authorNext by same authorPrevious page (October 1996, week 1)Back to main SAS-L pageJoin or leave SAS-L (or change settings)ReplyPost a new messageSearchProportional fontNon-proportional font
Date:         Fri, 4 Oct 1996 14:44:07 PDT
Reply-To:     TWB2%Rates%FAR@GO50.COMP.PGE.COM
Sender:       "SAS(r) Discussion" <SAS-L@UGA.CC.UGA.EDU>
From:         TWB2%Rates%FAR@GO50.COMP.PGE.COM
Subject:      Re: Please help! SAS/Win3.11 error msg.
Comments: To: janis@ETC.IUPUI.EDU

Heather (or Janis), something has over-written your copy of WIN32S with an older version. This can happen when you install poorly-written software (well, the program may be well-written, but the install program is poorly written). It happened to us recently when someone installed an old copy of some mapping software. You have at least three choices: 1) reinstall SAS, 2) call SI at 919-677-8008 and ask for the instructions to reinstall WIN32S, or 3) reinstall WIN32S using your local procedures. In our case, the mapping program was able to use the more recent copy of WIN32S included on the SAS CD once we reinstalled it.

Tim Berryhill - Contract Programmer and General Wizard TWB2@PGE.COM Frequently at Pacific Gas & Electric Co., San Francisco The correlation coefficient between their views and my postings is slightly less than 0 ----------------------[Reply - Original Message]----------------------

SAS cannot run on Win32's level 1.15.111 SAS requires Win32's level 1.30.166


Back to: Top of message | Previous page | Main SAS-L page