LISTSERV at the University of Georgia
Menubar Imagemap
Home Browse Manage Request Manuals Register
Previous messageNext messagePrevious in topicNext in topicPrevious by same authorNext by same authorPrevious page (February 1997, week 2)Back to main SAS-L pageJoin or leave SAS-L (or change settings)ReplyPost a new messageSearchProportional fontNon-proportional font
Date:         Wed, 12 Feb 1997 17:09:35 -0400
Reply-To:     jmusial@NA.KO.COM
Sender:       "SAS(r) Discussion" <SAS-L@UGA.CC.UGA.EDU>
From:         Jerry Musial <jmusial@NA.KO.COM>
Subject:      SAS6.11 and NT
Content-type: text/plain; charset=us-ascii

Jerome Musial 02/12/97 05:09 PM

My group has an NT server for development. Late last year I was able to install and run SAS6.11 on the NT server.

Two weeks ago, this server crashed, and since we somehow lost the repair disk, we had to reinstall the NT OS from scratch.

I then tried to install SAS 6.12 on it, but it would not let me run it because we do not have an NT license($$$) yet.

Sooo, I uninstalled 6.12 and installed 6.11. Now, it won't let me run this either. It tells me I am not licensed for NT

Was 6.11 not supposed to be able to run on all 3 windows OS's?? Am I screwed??

Jerry Musial


Back to: Top of message | Previous page | Main SAS-L page